(no subject)

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


I am trying to install Mandrake 9.0.

Here is my specs:

ep-3vwm otherboard
via cyrix iii processor
32 mb ram
40 gb hdd
onboard sound
on board vt8601 via tech graphics.

i get to install packages and select them. I press install and it begins,
then it says:
"problem installing package
continue anyway?

Please can someone help me? I am a newbie to Linux and have not yet been
able to use a Linux system. I gave in on Debian too complicated! lol

nb,  i have tried the patch for via c 3's from mandrake web site and it
gives me this:

 I tried that this morning. For some reason I get to the install first
screen which tells me to press either f1 or enter.

after this it runs throu a search of my pc and freezes at the following
IDE 0 at 0x1F0-01F7, 0x3F6 on irq 14
IDE 0 at 0x1F0-01F7, 0x3F6 on irq 15

it will not let me any further. So i now cant eben get to install screens.
Any ideas?



*** To unsubscribe , or change message options, see:

[Index of Archives]     [XFree86]     [Xfree86 Xpert]     [X.org]     [IETF Annouce]     [Security]     [Bugtraq]     [Yosemite]     [MIPS Linux]     [ARM Linux]     [Picture Sharing]     [Linux Security]     [Linux RAID]

  Powered by Linux