Re: script vs script-let

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


On 08/30/2013 05:44 PM, poma wrote:
> Please do finally decide for a unique use of the term in relation to the
> script(s)  - the "scriptlet(s)" or the "script(s)".
> Two terms for the same thing only confuse users.

Please report issues with the documentation more precisely. You are
confusing the developers.


Rpm-list mailing list

[Index of Archives]     [RPM Ecosystem]     [Linux Kernel]     [Red Hat Install]     [PAM]     [Red Hat Watch]     [Red Hat Development]     [Red Hat]     [Gimp]     [Yosemite News]     [IETF Discussion]

  Powered by Linux