Re: problems with printing over cups

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Hi Dagmar!

Am Mittwoch, 6. September 2006 09:06 schrieb Dagmar Teichmann:
> since some time the printing from dosemu does not work anymore.It worked
> well times before. I don't know what is happend that the printing isn't
> working now.
> We use dosemu, debian linux 3.1 and Cups1.1.23-10sarge1
> Is something wrong with dosemu.conf or ~/.dosemurc?
> Who can help?

Version is too old. I have tried multple times to get a newer Debian 
package out, but the maintainer does nothing.

On I have 
described the installation of a german DOS program in DOSemu. If you want an 
unofficial Debian package of dosemu 1.3.2, contact me personally.

Kind regards

To unsubscribe from this list: send the line "unsubscribe linux-msdos" in
the body of a message to majordomo@xxxxxxxxxxxxxxx
More majordomo info at

[Index of Archives]     [Linux Console]     [Linux Audio]     [Linux for Hams]     [Kernel Newbies]     [Security]     [Netfilter]     [Bugtraq]     [Yosemite Camping]     [Yosemite Hiking]     [MIPS Linux]     [ARM Linux]     [Linux RAID]     [Samba]     [Linux Media]     [Fedora Users]

  Powered by Linux