[ gaim-Support Requests-1165472 ] Problem adding contacts

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Support Requests item #1165472, was opened at 2005-03-17 13:14
Message generated for change (Comment added) made by lschiere
You can respond by visiting: 

Please note that this message will contain a full copy of the comment thread,
including the initial issue submission, for this request,
not just the latest update.
Category: win32
Group: None
>Status: Pending
Priority: 5
Private: No
Submitted By: dway (dway)
Assigned to: Mark Doliner (thekingant)
Summary: Problem adding contacts

Initial Comment:
Hi all.
Here is the problem I enccounter :
i've had GAIM 1.1.3 running good under windows XP and I
updated it to 1.1.4. No problem so far : the contact
list and archives were properly update.
But I've reinstall my computer 2 days ago and I've
tried to add the contact I had (ICQ only) to my contact
list and that does not work. When I press "Add contact"
after filling the form, that's never displayed in my
contact list.
That's the GAIM+GTK package I've installed.

I've tried to install GAIM 1.1.3 for adding contacts
and update it to 1.1.4 but nothing work...

I'll try to install GTK manually and I'll post here
what happened.

For now, if somebody knows what kind of bug could do
this, please help :)


Comment By: Luke Schierer (lschiere)
Date: 2006-12-15 00:28

Logged In: YES 
Originator: NO

This bug is fixed in the most recent version of Gaim.  If you are
not using the lastest version, please upgrade.  If you are using
the latest version, please indicate so and reopen this bug.


You can respond by visiting: 

Take Surveys. Earn Cash. Influence the Future of IT
Join SourceForge.net's Techsay panel and you'll get the chance to share your
opinions on IT & business topics through brief surveys - and earn cash
Gaim-support mailing list

[Index of Archives]     [Kernel Development]     [Red Hat Install]     [Red Hat Development]     [Gimp]     [Yosemite News]

  Powered by Linux