Pam installation issues

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]



I am having some issues getting libapache-mod-auth-pam installed on my ubuntu system. Not sure if it would be covered in this mailing list but I thought I should give it a try as I am really struggling.

I have tried to install libapache-mod-auth-pam using the usual methods sudo apt-get install libapache-mod-auth-pam and also using the package manager with dpkg -i libapache-mod-auth-pam but I recieve the same error with both packages.

Here is the error I receive. I'm not sure if this is ubuntu specific or related to an issue with libapache_mod_auth_pam.

Error: does not have a corresponding .info file.

Any help would be appreciated.


David-Allan Raeburn
Linux System Administrator
Traveltek Ltd

T: +44(0)1355 246111
F: +44(0)1355 243111
E: davidallan@xxxxxxxxxxxxx

Traveltek Ltd Headquarters

2 Orbital Court Peel Park
East Kilbride G74 5PH

Pam-list mailing list

[Index of Archives]     [Fedora Users]     [Kernel]     [Red Hat Install]     [Linux for the blind]     [Gimp]

  Powered by Linux