[Bug 218726] qca6390 bluetooth fails after disabling/re-enabling bluetooth

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]



--- Comment #10 from Wren Turkal (wt@xxxxxxxxxxxxxxxx) ---
So, I tried just reverting the commit (56d074d26c58) you mentioned on the
mailing list. That seems to have worked. I am building with that revert.
However, you debug messages patch conflicts, so I do not have the extra logging
now. It's just mainline + the revert of the commit.

Is this what you were asking me to try? If so, please confirm. If not, what did
you actually want me to try?

You may reply to this email to add a comment.

You are receiving this mail because:
You are the assignee for the bug.

[Index of Archives]     [Bluez Devel]     [Linux Wireless Networking]     [Linux Wireless Personal Area Networking]     [Linux ATH6KL]     [Linux USB Devel]     [Linux Media Drivers]     [Linux Audio Users]     [Linux Kernel]     [Linux SCSI]     [Big List of Linux Books]

  Powered by Linux