Re: [PATCH] t3600: rename test to describe its functionality

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



Stefan Beller wrote:

> This was an oversight in 55856a35b2 (rm: absorb a submodules git dir
> before deletion, 2016-12-27), as the body of the test changed without
> adapting the test subject.
>
> Signed-off-by: Stefan Beller <sbeller@xxxxxxxxxx>
> Reviewed-by: Jonathan Nieder <jrnieder@xxxxxxxxx>

Yup.  Thanks for taking care of it.

Jonathan



[Index of Archives]     [Linux Kernel Development]     [Gcc Help]     [IETF Annouce]     [DCCP]     [Netdev]     [Networking]     [Security]     [V4L]     [Bugtraq]     [Yosemite]     [MIPS Linux]     [ARM Linux]     [Linux Security]     [Linux RAID]     [Linux SCSI]     [Fedora Users]